Noch einen zum Thema Leerlaufdrehzahl...

Antworten
Benutzeravatar

Topic Author
keuleandy
Administrator
Beiträge: 523
Registriert: Mi 8. Aug 2012, 13:00

Noch einen zum Thema Leerlaufdrehzahl...

Beitragvon keuleandy » Mi 30. Mai 2018, 12:50

Beitrag von keuleandy » Mi 30. Mai 2018, 12:50

Moin an alle!

Ich weiß, es gab letztens erst ein Thema dazu, hilft mir aber nicht weiter...

Wie ihr vielleicht wißt, hab ich über den letzten Winter meinen Motor komplett zerlegt und die Ketten (1x Primärkette, 2x Steuerkette, 1x Ölpumpenkette) getauscht, weil der Motor vorher klang wie ein Sack Nüsse.
Dank Camillo sowie einem neu beschafften Satz Shimps (Yamaha FJ paßt und kostet nicht viel :dh: ) sind auch die Ventlie korrekt eingestellt.
Wie soll ich sagen, der Motor läuft nun wieder, deutlich ruhiger, kein Rassel oder Klappern, hat sich also gelohnt.

Nun war ich letztes Wochenende mal ne kleine Tour machen. Das entwickelte sich allerdings zum Krampf, da die Drehzahl beim Gas wegnehmen nicht korrekt auf um die 1000 u/min abfiel, sondern beständig um die 3000 U/min lag. Und somit keine Motorbremse und nen jaulenden Motor an der Ampel...
Wenn ich allerdings die Drehzahl mit Bremse und "Abwürgen" unter die 1000 brachte, lief sie wieder wie gewohnt. Bis zum nächsten Gasgeben...
Heute nun hab ich den ganzen Kram hinter den Vergasern alles noch mal abgebaut uund kontrolliert. Die Vergaser sitzen fest und dicht in den Ansauggummis, die Gummis zum Lufi-Kasten sitzen nun auch wieder korrekt, die Bowdenzüge sind leichtgängig und laufen ohne zu haken, ebenso der Choke.
Dennoch nach ner Runde zur Tanke das selbe Bild. Standgas normal bei 1000 U/min, beim Fahren dann Hochdrehen auf 3000 und dann konstant, bis ich wieder abwürge.
Leistung ist da, Beschleunigung paßt, Verbrauch ist normal.

Ach ja, die Vergaser hatte ich nicht zerlegt, sondern nur ausgebaut, entleert und trocken eingelagert.

Habt ihr Ideen, welcher Mist mich hier wieder ereilt hat?

Grüße

Andreas
Wenn Gott gewollt hätte, daß Motorräder sauber sein müssen, wäre Spüli im Regen!

Man steckt immer in der Schei.., nur die Tiefe ändert sich.

Benutzeravatar

Achim Grabbe
Beiträge: 1135
Registriert: So 29. Jul 2012, 00:51
Kontaktdaten:

Re: Noch einen zum Thema Leerlaufdrehzahl...

Beitragvon Achim Grabbe » Mi 30. Mai 2018, 13:13

Beitrag von Achim Grabbe » Mi 30. Mai 2018, 13:13

Das wird Nebenluft sein, die an den Filzdichtungen der Drosselwelle gezogen wird. Test: sprühe mal etwas Bremsenreiniger an diese Stellen. Wenn sich die Drehzahl verändert, hast du die Undichtigkeit gefunden.

Meine macht das auch, kommt jedoch beim Halt von allein wieder auf 1000rpm. Meine Filze hatte ich mal getauscht und gefettet eingesetzt, hat aber nix geholfen.
Achim
Schneller geht immer, geiler nie! (geklaut im Vmax-Forum)


Alexander
Beiträge: 646
Registriert: Mo 6. Aug 2012, 21:50

Re: Noch einen zum Thema Leerlaufdrehzahl...

Beitragvon Alexander » Mi 30. Mai 2018, 16:01

Beitrag von Alexander » Mi 30. Mai 2018, 16:01

Ich kenne das so , das nach dem Brachialem Ausbau / Heraushebeln aus alten harten Ansaugstutzen und noch schlimmer : Gewaltsamer Wiedereinbau in alte harte Gummis , die ganze Sache sich verwindet und da müssten nach meiner Meinung erstmal die Messuhren dran . Und zwar eine Sechsuhren Reihe von dem selbem Hersteller .
Bin recht bescheiden

Benutzeravatar

Topic Author
keuleandy
Administrator
Beiträge: 523
Registriert: Mi 8. Aug 2012, 13:00

Re: Noch einen zum Thema Leerlaufdrehzahl...

Beitragvon keuleandy » Mi 30. Mai 2018, 20:22

Beitrag von keuleandy » Mi 30. Mai 2018, 20:22

Hmmm...
Danke für die Tips...

Mit dem Bremsenreiniger wäre der nächste Test, dazu brauch ich aber die Hebebühne frei, da steht grad die Solo-Guzzi drauf mit Telegabel-Revision und Justage der Einspritzung...
Aber dein Tip, Alexander, könnte auch was für sich haben. Die Ansauggummis sind zwar nicht zu fest, haben aber sicher auch schon mehrere Jahre (locker zehn bei mir...) auf dem Buckel. Der Einbau ging etwas straff, mit Spanngurten quasi wieder in die Gummis gedrückt, aber es ging eigentlich nicht zu dolle...

Aber auch zum Synchronisieren brauch ich die Bühne frei... Na mal sehen, dann wohl doch mal in fachkundige Hände geben. Die hagen nur grad mit meiner XJ zu tun, da ist der Kopf fällig wegen Ölverbrauch.

Wie gesagt, wundert mich halt, bis vor 3 Wochen lief sie noch sauber...

Grüße

Andreas
Wenn Gott gewollt hätte, daß Motorräder sauber sein müssen, wäre Spüli im Regen!

Man steckt immer in der Schei.., nur die Tiefe ändert sich.

Benutzeravatar

Ranger
Beiträge: 1307
Registriert: So 24. Feb 2013, 15:57

Re: Noch einen zum Thema Leerlaufdrehzahl...

Beitragvon Ranger » Fr 1. Jun 2018, 10:25

Beitrag von Ranger » Fr 1. Jun 2018, 10:25

Achim hatte da schon recht, mal etwas explosives um die Vergaser sprühen ... Bremsenreiniger oder sowas. Wenn sich dann die Drehzahl ändert, weiß du schon mehr. Sieht schon nach Vergaser und Undichtigkeit oder Schmutz drin aus.

Antworten

Social Media